Loader

Knowledgebase

Requirements Last Modified: 2014-06-10


Views : 761 Print Article

Dhru SCA requires website hosting with following configuration:

  • Linux OS (recommended for ultimate security)
  • PHP Version 5.4.X or later
  • MySQL Version 4.1.x or later (Strict Mode Disabled)
  • Curl Support (with SSL)
  • GD2 Image Library
  • Ioncube Loaders Version 4.4
  • Schedule cronjob every minute for automation

We suggest Bluehost shared hosting plan.Click Here for more details on Bluehost.

You may choose other Hosting company and plan upon your requirements.

If you need more information or help, for determining if your server meets these requirements, please contact us.









Google+ RSS
Google Post



© Sanvi Software Ptv Ltd 2016 | Dhru™ | Smart Lifestyle™ | Dhru Cloud™

Privacy Policy | TOC

Go to TopBack to Top