Loader

Knowledgebase

Server requirements Last Modified: 2016-09-25


Views : 5547 Print Article

This page describes required web server configuration that you need in order to run Fusion.

 

  • Linux OS (recommended for ultimate security)
  • PHP Version 5.6.X or later
  • MySQL Version 4.1.x or later (Strict Mode Disabled)
  • Curl Support (with SSL)
  • GD2 Image Library
  • Ioncube Loaders Version 5.1
  • Schedule cronjob every minute for api automation

 

If you would like any more information or need help in determining if your server meets these requirements, please contact us .






Google+ RSS
Google Post



© Sanvi Software Ptv Ltd 2016 | Dhru™ | Smart Lifestyle™ | Dhru Cloud™

Privacy Policy | TOC

Go to TopBack to Top